Aller au contenu

Aide


Thomas.C
 Share

Messages recommandés

  • E-Bahut

Pour la feuille de calcul :

* tu entres le nombre A en A1

* en A2, tu mets

=SI(EST.PAIR(A1);A1/2;3*A1+1)

* tu recopies cette case vers le bas autant de fois qu'il faut.

Tu dois constater que, comme à la question 1, tu finis toujours par obtenir la suite 4 2 1. 

N.B.: Pour 871, la suite 4 2 1 apparaît à partir de la ligne 177 !

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement
 Share

×
×
  • Créer...
spam filtering