Aller au contenu

Triangles égaux et perimetre


doro
 Share

Messages recommandés

Bonjour pouvez vous me corriger svp

Exercice1

La formule qui doit être saisie dans la cellule B8 est

=SOMME (B2:B7)

La formule qui doit être saisie dans la cellule B9 est

=MOYENNE(B2:B7)

La moyenne vaut 1675 L

Le pourcentage de la collecte provenant de l exploitation Petit Pas est

100*2260/10050=22600/1005~=22%

Exercice2

Le périmètre d un de ces triangles 

7,2/2=3,6

Exercice3

Justifier que BAC=DAC?

Les triangles BAC et DAC sont égaux car ce sont des triangles superposables ,leurs côtés sont deux a deux de même mesure on a BAC=DAC

Les triangles BAC et DAC sont également semblables car ils ont deux angles de même mesure et les longueurs des cotes du triangle DAC sont proportionnelles aux longueurs des côtés du triangle BAC donc BAC=DAC

IMG_20180103_145104.thumb.jpg.293fb1251e5673ee35d384d2a066a2e4.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • E-Bahut
Le 05/01/2018 à 16:55, doro a dit :

 

1ere figure

2b+2c=7,2 ------ b+c= 3,6

2eme figure

2a+2b=5,6--------- a+b=2,8

3eme figure

2a+2c=6,8--------- a+c=3,4

Si tu additionnes ce qui est en rouge, qu'obtiens-tu ?

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement
 Share

×
×
  • Créer...
spam filtering